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1. Описание фонда оценочных средств (оценочных материалов) 
 
Фонд оценочных средств (оценочные материалы) включает в себя контрольные зада-

ния и (или) вопросы, которые могут быть предложены обучающемуся в рамках текущего 
контроля успеваемости и промежуточной аттестации по дисциплине (модулю). Указанные 
контрольные задания и (или) вопросы позволяют оценить достижение обучающимся плани-
руемых результатов обучения по дисциплине (модулю), установленных в соответствующей 
рабочей программе дисциплины (модуля), а также сформированность компетенций, установ-
ленных в соответствующей общей характеристике основной профессиональной образова-
тельной программы. 

Полные наименования компетенций и индикаторов их достижения представлены в 
общей характеристике основной профессиональной образовательной программы. 

 
2. Оценочные средства (оценочные материалы) для проведения текущего 

контроля успеваемости обучающихся по дисциплине (модулю) 
 

Перечень контрольных заданий и (или) вопросов для оценки сформированности ком-
петенции ПК-3 (контролируемый индикатор достижения компетенции ОПК-3.1) 

 
1.  К редакторам растровой графики не относится  
Adobe Photoshop.  
Corel painter.  
*Corel draw.  
 
2.  К редакторам векторной графики не относится  
Corel draw.  
Adobe Illustrator.  
*Adobe Photoshop.  
 
3.  К программам верстки не относится  
*Open canvas.  
PageМaker.  
Adobe in design.  
 
4.  Максимальную и минимальную оптическую плотность изображения средствами Adobe 
Photoshop оценивают посредством меню  
Image size (Размер изображения).  
Brightness/Contrast (Яркость/Контраст).  
*Levels (Уровни).  
 
5.  В Adobe Photoshop параметры цветоделения устанавливаются командой  
*Edit > Color Settings (Редактирование > Цветовые установки).  
Image>Mode>CMYK Color (Изображение > Режим > CMYK).  
Image>Adjustments> Replace color (Изображение > Коррекция > Замена цвета). 
 
6.  Тонкую коррекцию градационного содержания изображения в Adobe Photoshop следует 
производить с помощью меню  
Image>Adjustments>Brightness/Contrast ( Изображение > Коррекция > Яркость/Контраст).  
*Image>Adjustments>Levels ( Изображение > Коррекция > Уровни).  
Filter>Pixelate>Color Halftone (Фильтр>Оформление>Цветные полутона). 
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7.  Adobe Photoshop не предназначен для редактирования файлов с расширением  
**.mp3.  
*.bmp.  
*.eps.  
 
8.  Adobe Photoshop не предназначен для редактирования файлов с расширением  
*.jpg.  
*.pdf.  
**. avi.  
 
9.  В Adobe Photoshop настройка цветоделения и растискивания в документе производится в 
меню  
Edit>Assign Profile (Редактирование >Назначить профиль).  
*Edit>Color Settings ( Редактирование > Цветовые установки).  
Window>Color (Окно>Цвет).  
 
10.  Файл, содержащий цветовой профиль документа Adobe Photoshop имеет расширение  
**.csf .  
*.abr .  
*.grd.  
 

Перечень контрольных заданий и (или) вопросов для оценки сформированности ком-
петенции ПК-3 (контролируемый индикатор достижения компетенции ПК-3.2) 

 
1.  Возможно ли при создании нового документа в Adobe Photoshop заранее задать его раз-
мер?  
*Да.  
Нет.  
Не знаю.  
 
2.  Возможно ли при создании нового документа в Adobe Photoshop заранее задать его раз-
решение?  
*Да.  
Нет.  
Не знаю.  
 
3.  Возможно ли при создании нового документа в Adobe Photoshop заранее задать его цвето-
вое пространство?  
*Да.  
Нет.  
Не знаю.  
 
4.  Возможно ли при создании нового документа в Adobe Photoshop заранее задать цвет его 
фонового слоя?  
*Да.  
Нет.  
Не знаю.  
 
5.  Команда File>New>Save preset (Файл>Новый>Сохранить установки) в Adobe Photoshop 
служит для  
сохранения цветового профиля монитора.  
*сохранения шаблона документа.  
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сохранения документа.  
 
6.  Программа, поставляемая в комплекте с Adobe Photoshop и предназначенная для создания 
анимации называется  
Adobe Illustrator.  
Adobe Audition.  
*Adobe Image Ready.  
 
7.  Adobe Photoshop не предназначен для редактирования файлов с расширением  
**.mp3.  
*.bmp.  
*.eps.  
 
8.  Adobe Photoshop не предназначен для редактирования файлов с расширением  
*.jpg.  
*.pdf.  
**. avi.  
 
9.  В Adobe Photoshop настройка цветоделения и растискивания в документе производится в 
меню  
Edit>Assign Profile (Редактирование >Назначить профиль).  
*Edit>Color Settings ( Редактирование > Цветовые установки).  
Window>Color (Окно>Цвет).  
 
10.  Файл, содержащий цветовой профиль документа Adobe Photoshop имеет расширение  
**.csf .  
*.abr .  
*.grd.  
 

Перечень контрольных заданий и (или) вопросов для оценки сформированности ком-
петенции ПК-3 (контролируемый индикатор достижения компетенции ОПК-3.3) 

  
1.  Грубую коррекцию градационного содержания изображения в Adobe Photoshop следует 
производить с помощью меню  
*Image>Adjustments>Brightness/Contrast ( Изображение > Коррекция > Яркость/Контраст).  
Image>Adjustments>Levels ( Изображение > Коррекция > Уровни).  
Filter>Pixelate>Color Halftone (Фильтр>Оформление>Цветные полутона).  
 
2.  Изменить оттенок изображения в Adobe Photoshop невозможно с помощью меню  
Image>Adjustments>Brightness/Contrast ( Изображение > Коррекция > Цветовой 
тон/Насыщенность).  
Image>Mode>Grayscale (Изображение > Режим > Оттенки Серого).  
*Image>Adjustments>Hue/Saturation ( Изображение > Коррекция > Яркость/Контраст).  
 
3.  Изменить оттенок изображения в Adobe Photoshop невозможно с помощью меню  
Image>Adjustments>Brightness/Contrast ( Изображение > Коррекция > Цветовой 
тон/Насыщенность).  
Image>Mode>Grayscale (Изображение > Режим > Оттенки Серого).  
*Image>Adjustments>Hue/Saturation ( Изображение > Коррекция > Яркость/Контраст).  
 
4.  Увеличить размер изображения в Adobe Photoshop можно с помощью команды  
Edit>Canvas Size (Редактирование >Размер холста).  
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Image>Trim (Изображение > Подрезать).  
*Edit>Image Size (Редактирование >Размер Изображения).  
 
5.  Увеличить размер полей изображения в Adobe Photoshop можно с помощью команды  
Edit>Image Size (Редактирование >Размер Изображения).  
*Edit>Canvas Size (Редактирование >Размер холста).  
Image>Trim (Изображение > Подрезать).  
 
6.  Для создания пользовательской кисти в Adobe Photoshop желаемый фрагмент должен 
находиться  
*на белом фоне.  
на черном фоне.  
на прозрачном фоне.  
 
7.  В Adobe Photoshop команда Image>Trim не позволяет  
обрезать лишние прозрачные области вокруг изображения.  
обрезать лишние цветные области вокруг изображения.  
*обрезать изображение до определенного размера.  
 
8.  Какое максимальное количество слоев может иметь индексированное изображение в 
Adobe Photoshop?  
*1.  
.  
16.  
 
9.  Выделение целого слоя в Adobe Photoshop осуществляется с помощью команды  
*Select>All (Выделить>Все).  
Select>Color Range (Выделить > Диапазон цветов).  
Select>All Layers (Выделить > Все слои).  
 
10.  По умолчанию в конце списка слоев в Adobe Photoshop находится слой  
Layer 0 (Слой 0).  
Layer 1 (Слой 1).  
*Background (Фоновый). 

 
3. Оценочные средства (оценочные материалы) для проведения промежу-

точной аттестации обучающихся по дисциплине (модулю) 
 

Перечень контрольных заданий и (или) вопросов для оценки сформированности ком-
петенции ПК-10 (контролируемый индикатор достижения компетенции ПК-10.1) 

 
1.  В Adobe Photoshop слой содержащий однотонную окраску, градиент или узор называется  
Color layer (Слой-цвет).  
*Fill layer (Слой-заливка).  
Texture layer (Слой-текстура).  
 
2.  Для выравнивания уровней яркости активного слоя в программе Photoshop служит коман-
да  
*Image > Adjustments > Equalize ( Изображение > Коррекция > Выравнивание).  
Edit>Color Settings ( Редактирование > Цветовые установки).  
Edit>Assign Profile (Редактирование >Назначить профиль).  
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3.  Для получения негатива активного слоя в программе Photoshop служит команда  
*Image > Adjustments > Invert ( Изображение > Коррекция > Инверсия).  
Image > Adjustments > Equalize ( Изображение > Коррекция > Выравнивание).  
Edit>Assign Profile (Редактирование >Назначить профиль).  
 
4.  По умолчанию в Adobe Photoshop новый слой обладает непрозрачностью  
0%.  
50%.  
*100%.  
 
.  Если в Adobe Photoshop выполнить перемещение применительно к группе слоев то  
*переместятся все слои, входящие в эту группу.  
переместится верхний слой этой группы.  
произойдет слияние группы в единый слой.  
 
5.  Можно ли в Adobe Photoshop заблокировать слой для редактирования?  
*Да.  
Нет.  
Не знаю.  
 
6.  Можно ли в Adobe Photoshop заблокировать прозрачность слоя оставив его доступным 
для редактирования?  
*Да.  
Нет.  
Не знаю.  
 
7.  Можно ли в Adobe Photoshop заблокировать возможность перемещения слоя оставив его 
доступным для редактирования?  
*Да.  
Нет.  
Не знаю.  
 
8.  В Adobe Photoshop цветовое и градационное содержания слоя, с настройками смешения, 
отличными от Normal зависит от  
активного цвета переднего плана.  
от градационного содержания фонового слоя.  
*от градационного содержания подлежащего слоя.  
 
9.  Для увеличения или уменьшения выбранной области на фиксированное число пикселей в 
Adobe Photoshop служит меню  
Select>Feather (Выделение > Растушевка).  
*Select>Modify (Выделение > Модифицировать).  
Select>Similar (Выделение > Подобное ). 
 
10.  Для того, чтобы отредактировать в Adobe Photoshop размер и форму выделения исполь-
зуется меню  
Edit>Transform Path (Редактрование > Трансформировать путь).  
Edit>Transform (Редактрование > Трансформировать).  
*Select>Transform Selection (Выделение > Трансформировать ). 
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Перечень контрольных заданий и (или) вопросов для оценки сформированности ком-
петенции ПК-10 (контролируемый индикатор достижения компетенции ПК-10.2) 

 
1.  Для того, чтобы отредактировать в Adobe Photoshop выделенную часть изображения ис-
пользуется меню  
Edit>Transform Path (Редактрование > Трансформировать путь).  
*Edit>Transform (Редактрование > Трансформировать).  
Select>Transform Selection (Выделение > Трансформировать ).  
 
2.  Для того, чтобы отредактировать в Adobe Photoshop размер и форму векторного пути ис-
пользуется меню  
*Edit>Transform Path (Редактрование > Трансформировать путь).  
Edit>Transform (Редактрование > Трансформировать).  
Select>Transform Selection (Выделение > Трансформировать ).  
 
3.  Для того, чтобы отредактировать в Adobe Photoshop размер и форму выделения использу-
ется меню  
Edit>Transform Path (Редактрование > Трансформировать путь).  
Edit>Transform (Редактрование > Трансформировать).  
*Select>Transform Selection (Выделение > Трансформировать ).  
 
4.  При сохранении выделения в Adobe Photoshop, оно сохраняется  
в отдельном слое.  
*в отдельном канале.  
в отдельном корректирующем слое.  
 
5.  Для создания направляющих линий в Adobe Photoshop должны быть видимы  
*Rules (Линейки).  
Grid (Сетка).  
Layer edges (Ограничительная рамка слоя).  
 
6.  Параметр меню View>Gamut Warning (Вид>Предупреждение Гаммы) в Adobe Photoshop 
служит для  
предупреждения от том, что данный цвет не существует.  
*предупреждения от том, что данный цвет не воспроизводится один к одному на печати.  
предупреждения от том, что данный цвет ахроматический.  
 
7.  В Adobe Photoshop не существует привязки к  
Guides (Направляющим).  
Layer (Слою).  
*Selection (Выделению).  
 
8.  Возможно в Adobe Photoshop ли создать направляющую на определенном точном рассто-
янии от границы документа?  
*Да.  
Нет.  
Не знаю.  
 
9.  Для создания прямоугольного и эллиптического выделения в Adobe Photoshop служит ин-
струмент  
Lasso tool (Лассо).  
*Marqee tool (Выделение).  
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Magnetic Lasso (Магнитное лассо).  
 
10.  Создание выделенной области произвольной формы в Adobe Photoshop осуществляется с 
помощью инструмента  
Ellipse tool ( Эллиптическое выделение).  
Magic Wand (Волшебная палочка).  
*Polygon Lasso (Полигонально лассо). 
 
 

Перечень контрольных заданий и (или) вопросов для оценки сформированности ком-
петенции ПК-10 (контролируемый индикатор достижения компетенции ПК-10.3) 

 
1.  Выделение пикселов сходного цвета в Adobe Photoshop осуществляется с помощью ин-
струмента  
Ellipse tool ( Эллиптическое выделение).  
*Magic Wand (Волшебная палочка).  
Polygon Lasso (Полигонально лассо).  
 
2.  При использовании инструмента Magic Wand в Adobe Photoshop максимальный диапазон 
оттенков Tolerance равен  
*.  
.  
100%.  
 
3.  В Adobe Photoshop при последовательном выделении двух областей в режиме Intersect 
with selection (Пересечь выделение), в результате будет  
выделена область, свободная от выделения.  
*выделена область, общая для этих областей.  
выделена область, состоящая из этих двух областей.  
 
4.  В Adobe Photoshop инструмент Healing brush tool (Лечащая кисть)  
*позволяет исправлять дефекты в изображении с учетом их окружения.  
накладывать заранее выбранные текстуры.  
использовать ластик с определенной степенью непрозрачности.  
 
5.  У инструмента Eraser (Ластик) в Adobe Photoshop не существует режима  
Brush (кисть).  
Pen (карандаш).  
*Dodge (Осветление).  
 
6.  Размытие фрагмента изображения в Adobe Photoshop осуществляется с помощью инстру-
мента  
Burn(Затемнение).  
*Blur (Размытие).  
Dodge (Осветление).  
 
7.  Возможно ли использование векторных элементов в Adobe Photoshop?  
*Да.  
Нет.  
Не знаю.  
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8.  Какое из обозначений цвета некорректно?  
*Желто-оранжевый.  
C 0, M 27, Y 80, K 0.  
#eabe4a  
 
9.  Какая палитра в Adobe Photoshop предназначена для хранения каталогов цветов?  
*Swatches (Образцы).  
Styles (Стили).  
Color (Цвет).  
 
10.  Файл образцов цвета в Adobe Photoshopимеет расширение  
*. abr .  
*. tdt .  
**. aco. 


